Benvenuto su Carnivorous Plants Italia. Se vuoi avere accesso completo, registrati cliccando qui.

utente inesistente

utente inesistente

Messaggioda MatteoBnf » 14/04/2016, 18:42

Salve a tutti, sto cercando di rispondere ad un messagio privato di un utente che mi ha scritto poco fa, ma quando invio mi dice che l'utente aggiunto ai destinatari non esiste. Che devo fare?
Grazie
MatteoBnf
Utente
Utente
 
Messaggi: 38
Iscritto il: 17/06/2013, 9:43
Località: Bologna
Coltivatore: 0- 0-2013
Nome: Matteo

Condividi su:

Condividi su Facebook Facebook Condividi su Google+ Google+

Re: utente inesistente

Messaggioda Prompt » 15/04/2016, 10:29

di quale utente si tratta ?

Prompt
"il mondo è pieno di meraviglie
siamo noi che non siamo più
capaci di meravigliarsi"
Avatar utente
Prompt
Amministratore
Amministratore
 
Messaggi: 1839
Iscritto il: 15/04/2010, 15:50
Località: Roma
Medals: 2
Contributo al WP (1) Webmaster (1)
Nome: Gianni

Re: utente inesistente

Messaggioda egiziano » 15/04/2016, 13:25

2 giorni fa anche a me ha fatto la stessa cosa, utente ionesistente, ma poi cercandolo manualmente e copiato nella mail ci sono riuscito a rispondere.
Egiziano.
Avatar utente
egiziano
Sostenitore
Sostenitore
 
Messaggi: 1872
Iscritto il: 15/04/2010, 14:57
Località: Urbino (PU)
Coltivatore: 0- 0-2000

Re: utente inesistente

Messaggioda MatteoBnf » 15/04/2016, 21:24

venumcc e paolo CPI, nemmeno selezionando manualmente l'utente funziona
MatteoBnf
Utente
Utente
 
Messaggi: 38
Iscritto il: 17/06/2013, 9:43
Località: Bologna
Coltivatore: 0- 0-2013
Nome: Matteo

Re: utente inesistente

Messaggioda MatteoBnf » 16/04/2016, 8:35

ok ora funziona
MatteoBnf
Utente
Utente
 
Messaggi: 38
Iscritto il: 17/06/2013, 9:43
Località: Bologna
Coltivatore: 0- 0-2013
Nome: Matteo


Torna a Maledetto computer!

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti