Benvenuto su Carnivorous Plants Italia. Se vuoi avere accesso completo, registrati cliccando qui.

problema windows

problema windows

Messaggioda lollo88 » 06/04/2012, 14:01

oggi ho acceso il computer,sono entrato nel mio account e poi si è spento da solo.
quando ho riacceso è andato tutto ok,però cosa può essere??
lollo88
Utente
Utente
 
Messaggi: 52
Iscritto il: 06/04/2012, 12:58
Titolo: frogman
Nome: G********

Condividi su:

Condividi su Facebook Facebook Condividi su Google+ Google+

Re: problema windows

Messaggioda Rey » 06/04/2012, 14:07

Potrebbe essere stato uno sbalzo di tensione. Nel caso fai una pulizia con ComboFix per essere sicuro.
Avatar utente
Rey
Amministratore
Amministratore
 
Messaggi: 1463
Iscritto il: 05/04/2011, 20:15
Località: Migliarino (FE)
Medals: 4
Contributo al WP (1) Video Tutorial (1) Secondo classificato (1) Webmaster (1)
Coltivatore: 0- 0-2005
Nome: Marco

Re: problema windows

Messaggioda lollo88 » 06/04/2012, 14:45

ok,provo e ti faccio sapere!
lollo88
Utente
Utente
 
Messaggi: 52
Iscritto il: 06/04/2012, 12:58
Titolo: frogman
Nome: G********

Re: problema windows

Messaggioda saxcbr » 06/04/2012, 15:46

a me ha fatto cosଠin 2 occasioni: guasto ad un banco di ram e guasto alla scheda video che provocava uno sbalzo di tensione.
Avatar utente
saxcbr
Utente
Utente
 
Messaggi: 1080
Iscritto il: 14/12/2011, 13:16
Località: Torino
Coltivatore: 0- 9-2010
Nome: Sara

Re: problema windows

Messaggioda krysz » 06/04/2012, 16:38

Potrebbe essere stato anche un crash di sistema, per verificarlo guarda il registro degli eventi.
Avatar utente
krysz
Utente
Utente
 
Messaggi: 146
Iscritto il: 30/05/2011, 22:30
Località: Ardea (RM)
Coltivatore: 07 ott 2010
Nome: Cristiano

Re: problema windows

Messaggioda lollo88 » 06/04/2012, 16:48

ho fatto come ha detto rey,vediamo se ricapiterà !
grazie!!
lollo88
Utente
Utente
 
Messaggi: 52
Iscritto il: 06/04/2012, 12:58
Titolo: frogman
Nome: G********


Torna a Maledetto computer!

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron